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Add Calendars for Photo Studio and Image Processing Room to Your Outlook 

 

1. In Microsoft Outlook, click Calendar. 

2. Right click My Calendars → Left click Add Calendar → Left click Open Shared Calendar. 

3. Type in: “CD Photo Studio”; click OK. Repeat 2-3 for “CD Image Processing.” 

 

 

 

Map the N: Network Drive (Windows)  

 

1. Double click the computer icon (fig. 1.01a). 

2. Click Tools → Map Network Drive (fig. 1.01b). 

3. Input the following (fig. 1.01c): 

 

 

 

 

4. Click Finish. 

  

Pin iDoc Applications to the Task Bar (Windows)   

 

1. Click Windows Start button (fig. 1.02a) → All Programs (fig. 1.02b). 

2. Drag the icon for Photoshop to the task bar and release (fig. 1.02c); repeat for Bridge. In 

the Photo Studio only, repeat for Camera Control Pro, for which you have to click on the 

folder to expose the application icon to pick it up to drag (fig. 1.02d). 

Drive  

Folder  

Reconnect at login Check 

Photo Studio and Image Processing Room 

Your Computer, Photo Studio, Image Processing Room 
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Set Desktop Background Color to Neutral Gray (Windows) 

 

1. Click Windows Start button (fig. 1.03a) → Control Panel (fig. 1.03b). 

2. In Search Control Panel (search box in upper right corner), type in: “Desktop 
Background” (fig. 1.03c). 

3. Click Change Desktop Background (fig. 1.03d). 

4. Under Picture location, select Solid Colors. 

5. Click on the medium gray patch (fig. 1.03e). 

6. Click Save Changes. 

 

Drag Frequently Used Folders into Favorites Area (Bridge) 

 

1. Open Bridge. 

2. Click ESSENTIALS (fig. 1.04a) → Click FAVORITES (fig. 1.04b) → Click the computer icon 

(fig. 1.04c). 

4. In the Content window to the right: Double click through N: > PROJECTS > 0000 

Convert_to_DNG. 

5. Drag your user folder from the CONTENT window to copy it into the FAVORITES area    

(fig. 1.04d). 

      TIP: You can drag/copy any of your project folders into the FAVORITES area. 

6. To remove any folder from FAVORITES, right click the folder and choose “Remove from 

Favorites.”  

      TIP: Remove the autopopulated favorites like My Documents, My Pictures, C:, etc. 

Photo Studio and Image Processing Room 
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Establish Download Path (Camera Control Pro) 

 

1. Open Camera Control Pro. 

2. Click Tools → Transfer Options (fig. 1.05a). 

3. Click Browse (fig. 1.05b). If a window pops up with the warning that you cannot create 

folders, just keep clicking OK until it goes away. 

4. Pull on the corner of the Browse for Folder window to make it bigger (fig. 1.05c), then 

use the arrows to expand the following folders: Computer > N: > PROJECTS > 0000 

Convert_to_DNG. 

5. Under the expanded subfolders for 0000 Convert_to_DNG, scroll to find [your username] 

folder and click once on it to highlight it. Click OK. 

6. In the Transfer Options window: Check boxes Attach IPTC Information, Copy Shooting 

Data to IPTC Caption, Embed ICC Profile. After When a new image is received from the 

camera, select Do nothing (fig. 1.05d). 

7. Click OK. 

Photo Studio 
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Figure 1.07 
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Turn on Metadata History Log (Photoshop) 

 

1. Open Photoshop. 

2. Click Edit → Preferences → General (fig. 1.06a). 

3. Check History Log (fig 1.06b); select Metadata. 

4. Click OK. 

 

Set Eyedropper Tool Diameter (Photoshop) 

 

1. Click the Eyedropper icon (fig 1.07a). 

2. Select Sample Size: 5 x 5  Average (fig 1.07b). 

Image Processing Room 
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Set Color Settings (Photoshop)  

 

1. Click Edit → Color Settings (fig. 1.08a). 

2. Select the following (fig. 1.08b): 

3. Settings will now be labelled Custom. Click Save. 

4. Name the settings: [your initials]_Color_Settings (fig. 1.08c). Click Save. Click OK for com-

ment. Click OK.  

 

Create Your General Metadata Template (Bridge) 

 

1. Open Bridge. 

2. Click ESSENTIALS (fig. 1.09a). 

3. In the right panel, you should see the METADATA and KEYWORDS tabs (fig. 1.09b). If you 

don’t see the right panel, drag the border between the right and central panels            

(fig. 1.08c) to the left to reveal the right panel. If you can see the right panel, but don’t 

see the METADATA and KEYWORDS tabs, right-click in the top border of the panel       

(fig. 1.08d), then left click Metadata Panel; repeat for Keywords Panel.  

4. Under FAVORITES on the left, click [your username] folder. Right click in a blank area in 

the CONTENT panel and left click New Folder. A new folder appears in the CONTENT 

panel.  

5.   Name the new folder: [your initials]_Metadata_Templates. 

 

 

 

Continued on next page 

Image Processing Room 

Settings: North America Prepress 2 

Working Spaces: Gray: Gray Gamma 2.2 
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Create Your General Metadata Template (Bridge), continued 

 

6. Above the CONTENT panel, click the PROJECTS folder (fig. 1.10a). 

7. Open: 0001_Imaging Resources → Sample_Images. 

8. Right-click on any image; left click File Info (fig. 1.10b). 

9. Under the Description tab, input the following (fig 1.11): 

10. Click the down-pointing arrow on the Import button. Click Export (fig. 1.11a). 

11. Change the save location (do not save to the default save location, shown in the red 

box): Click on the N: drive from the left side of the window (fig. 1.11b) to click through to 

N: > PROJECTS > 0000 Convert_to_DNG > [your username] > [your initials]

_Metadata_Templates 

12. Name the file: General_Template_[your initials] (fig. 1.11c). Click Save. 

13.  Click OK. 

 
 

Document Title: Project Number_Item Number 

Author: [Your name] 

Author Title: [Your title] 

Description: Custodial Division; Custodial Division Control Number 

Description Writer: [Your name] 

Image Processing Room 
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Import the LC-CD Keyword List (Bridge) 

 

1. Click KEYWORDS tab in the right panel. 

2. Delete the Events, People, Places keywords: Right click the Events folder bar (fig. 1.12a) 

→ left click Delete. Repeat for People and Places. 

3. Left click the drop-down button on the far right of the KEYWORDS tab then click Import 

(fig. 1.12b). 

4. Choose the N: drive from the left side of the window, then click through to: N: > 

PROJECTS > 0001_Imaging_Resources. 

5. Double click LC_CD Keywords.txt (fig. 1.12c). 

6. The LC-CD keywords now appear under KEYWORDS and should be there every time you 

open Bridge. 

7. To expand each keyword heading, click the arrows (fig. 1.12d). 

 

DO NOT CREATE OR ADD KEYWORDS TO THE CD KEYWORD LIST 

Image Processing Room 
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Figure 2.01 
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Confirm or Request the Project Folder on N:\PROJECTS (Windows) 

 

1. You can do this from any computer in the lab that has the N: drive mapped. 

2. In Windows, click through N: > PROJECTS to find your project’s folder. If your project 

folder is there, skip step 3.  

3. If your project folder is not on the N: drive yet, email                                                    in the 

following format:  

Email subject: Request new project folder 

Email body: Provide project number and project name as it appears in the Project 

Database; CD staff name(s) requiring access 

 

Reserve the Photo Studio (Outlook) 

 

1. In Outlook, click Calendar. 

2. Under My Calendars, check the box CD Photo Studio (fig. 2.01).  

3. Click on a date/time to create a New Appointment. Put your name as the Subject.  

Reserve the Image Processing Room (for Sections 3-5) by repeating steps 1-3, but instead 

check CD Image Processing. 

 

Print Your Project Label (Word) 

 

Minimum required text on label: Project Number, Date, Treatment State 

Before Your Scheduled Time in the Photo Studio  
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Before Your Scheduled Time in the Photo Studio  

 
Tripod Only: Set Up Gray Background Paper  

 

1. Position the copystand with the bottom of the collar around 25”. 

2. Carefully drape the gray roll paper over the copystand camera and hook the black strap 

onto the camera column behind the handle that sticks out on the right. 

3. Weight the four corners of the gray roll paper on the copystand.  

 

Set Up Lights and Computer 

 

1. Copystand capture: Confirm each light stand is at the 66” mark on the floor. 

Tripod capture: Position the light stands on the three red tape marks on the floor.  

2. Confirm the top of the collar is at the 52” mark on the light stand; to adjust, turn the 

crank.  

3. Turn on the lamps and allow to warm up for 15 minutes before taking any images. If the 

lights were just turned off, wait 10 minutes before turning on again. 

4. Turn on the computer and monitor. 

5. Turn on the camera: rotate the On/Off switch on top of the camera and remove the lens 

cap. 

6. Close the studio door and turn off the overhead room light. 

Photo Studio 
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Figure 2.02 Figure 2.03 

Figure 2.04 

NOTE: This shows the position of the tripod 
parts a and b when the camera is mounted 
(but the camera is not shown mounted so as 
to better show the tripod parts) 

Figure 2.05 

Tripod, ready for camera mounting (the brass 
button is visible)  

a 

b 

c 

a 

b 
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Confirm Camera and Lens Settings 

 

1. Confirm on camera body: still image function (fig. 2.02). 

2. Confirm on camera body: AF focus mode (fig. 2.03a). 

3. Use the 60 mm lens (which should remain on the camera), unless your object is too big 

and you need the zoom function of the 24-70 mm lens. 

4. Confirm on the lens: M/A focus mode (fig. 2.03b). 

 

Confirm Camera Mount and Cords 

 

1. The copystand camera (Camera 1) with its 60 mm lens remains mounted on the 

copystand. The USB download cord (fig 2.03c) and the power cord (coming out from the 

bottom of the camera) remain connected to the camera. 

2. The tripod camera (Camera 2) with its 60 mm lens remains mounted on the tripod. Pick 

up the tripod by its legs to move it. Position the tripod on the three marks on the floor. 

Connect the USB download cord for Camera 2 (coiled behind the computer monitor). 

Disconnect the power cord from Camera 1 and connect it to Camera 2. Confirm the 

camera is mounted level on the left-right axis (this arm is labeled on the tripod). 

 

If you need to release Camera 2 from the tripod: Cradle the lens with your left hand. Use your 

right index finger to push back the moon-shaped release (fig. 2.04a) while using your right thumb to push 

back the paisley-shaped spring (fig. 2.04b) — when you’ve pushed the paisley spring far enough, the tripod 

will let go of the camera. 

To remount Camera 2 on the tripod: Confirm (or adjust so) that the LENS mark on the bottom of the 

hexagonal tripod mount is pointing towards the lens. Check whether the brass button (fig 2.05) is visible (if 

you do not see the brass button, follow the instructions for Releasing the Camera until the brass button 

stays popped up). Align the direction of the camera lens with the label on the tripod, then push the         

hexagonal mount down onto the brass button, which will trigger the spring-loaded catch. Keep your fingers 

away from the paisley spring, which will snap with force. Don’t let go until you know the camera is secure.  
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Figure 2.06 

Figure 2.07 

Note how the color target is positioned so that the lightest gray patch is centered 
between the left and right (this ensures even exposure) 

Note also how the color target is parallel to the bottom of the image field, not par-
allel to one of the sides of the book in 3/4 view 
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Set Up Object 

 

1. Open Camera Control Pro. Click the Lv button on the bottom right (fig. 2.06) OR click      

Camera → Live View. 

2. Place your object on the gray background. Place the color target (handle only by its    

edges) with the gray scale close to the object and with the lightest gray patch midway 

between both lamps (fig. 2.07). Place the identification label next to the color target or 

within the blank black area of the color target. 

NOTE: When setting up a book for a 3/4 overall shot, use the camera on the copystand as a 

reference to center the book on the gray paper. This is important because the floor marks 

for the tripod are centered to the copystand. Place the color target as seen in figure 2.07. 

3. While viewing on the computer monitor, move the camera closer to or away from the 

object to fill the image field.  

NOTE: Even for books as large as 20” tall x 16” wide (and possibly larger, but not much larger 

can fit on the copystand in 3/4 view anyway), just moving the tripod back one foot from the 

floor marks is enough to accommodate the entire book, in 3/4 view, in the 60 mm lens im-

age field.  

NOTE: When using the 24-70 mm zoom lens to shoot oversized objects, if you do not need 

to zoom all the way out to 24 mm, try to stay as close to the 50 mm focal length as possible. 
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Figure 2.08 

Exposure settings shown for using the 60 mm lens, on the copystand with 
the bottom of the camera collar below 26”; see settings recommendations 
at right for settings when the camera is above 26”, for tripod, and when us-
ing the 24-70 mm zoom lens 
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Confirm Settings in Camera Control Pro  

 

1. In Camera Control Pro, confirm/select the following in the Exposure 1 tab. 

 

Copystand capture with the standard 60 mm lens (fig 2.08): 

Tripod capture with the standard 60 mm lens (use as a starting point):  

 

Oversize copystand capture with the 24-70 mm zoom lens (use as a starting point):  

 

NOTE: Starting guidelines for tripod capture with the 24-70 mm zoom lens are not given 

here. If you find you must use the 24-70 mm zoom lens, use the copystand guidelines as a 

starting point.   

Exposure Mode Manual Manual 

Shutter Speed 
1/8 s when bottom of 

copystand collar above 26” 

1/10 s when bottom of 

copystand collar below 26” 

Aperture f9 f9 

Exposure Comp. 0 0 

Exposure Mode Manual Manual 

Shutter Speed 1/6 s at 50 mm focal length 1/8 s at 24 mm focal length 

Aperture f9 f9 

Exposure Comp. 0 0 

Exposure Mode Manual Manual 

Shutter Speed 
1/6 s for books about 10” tall x 

8” wide 
1/4 s for larger books  

Aperture f13 f16 

Exposure Comp. 0 0 



Digital Imaging Workflow for Treatment Documentation—Conservation Division, Library of Congress 

Section 2—Capture  

 

2.12 

Figure 2.19 

Figure 2.10 

Figure 2.11 

Figure 2.12 

a 

b 
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Confirm Settings in Camera Control Pro, continued 

 

2. Click Exposure 2 tab. Confirm/select the following (fig. 2.09): 

3. Click the Storage tab. Confirm/select the following (fig. 2.10): 

4. Click the Image Processing tab. Confirm/select the following (fig. 2.11): 

 

Take Your Desired Shots (Camera Control Pro) 

 

1. In Live View, drag the red box (fig. 2.12a) to focus on the object, choosing a spot that (i) 

contains image elements that help the camera focus and (ii) if using the tripod, a point 

that splits the depth between the farthest and nearest points. 

2. Click the AF and Shoot button (fig. 2.12b). The red box (fig. 2.12a) will turn green and the 

shutter will release. Wait for the image to fully transfer/download to:                                            

(N:\PROJECTS\0000 Convert_to_DNG\[your username]). 

Image Quality NEF (RAW) 

NEF Compression Uncompressed 

NEF Bit Depth 14-bit 

Picture Control Standard 

Color Space AdobeRGB 

Active D-Lighting Off 

High ISO NR Off 

Vignette Control Off 

Metering Center-Weighted 

ISO Sensitivity ISO 100 

White Balance Auto 
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Figure 2.13 

Figure 2.14 

a 

b 

c 

a 
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Preview Images and Adjust Camera Settings If Necessary (Bridge) 

 

1. In Bridge, under FAVORITES, click on your user folder (fig. 2.13a). 

2. Find the image you just took in the center CONTENT panel. Double click on the thumbnail 

and the file opens in Camera Raw.  

3. In Camera Raw, position the cursor/magnifying glass over the lightest gray patch (fig. 

2.14a). Confirm the RGB values are between 190-210 (fig. 2.14b). If the gray patch is too 

small, use keyboard shortcut Ctrl + to zoom in on the image. If the gray patch is outside 

the field of view, use the hand tool (fig. 2.14c) to move the image around. 

4. If the RGB values are less than 190 or greater than 210, you must adjust exposure. In 

Camera Control Pro, change the shutter speed. Note: adjusting EV has no effect on expo-

sure when camera is in Manual mode. Reshoot and evaluate new exposure following 

steps 2-3 above. 

5. Delete unwanted images NOW (e.g., shots you retook because the RGB values were        

> 210 or < 190) from your 0000 Convert_to_DNG folder. Right click on the image and left 

click Delete. 

Finish 

 

1. Turn on the room light. 

2. If the Photo Studio Calendar in Outlook shows no one in the room after you, turn off the 

lamps. 

3. Close all programs; log off of the computer; and turn off the computer monitor. 

4. Put the lens cap on and turn off the camera: Rotate the ON/OFF switch on the top of the 

camera. 

5. Put the target (handle only by its edges) back in the box. 

6. Tripod only: Completely lower the center column of the tripod: press the labeled tab and 

turn the column crank. Hold the tripod by the legs to move it to the wall. Move the lamp 

stands back to the copystand position.  



Digital Imaging Workflow for Treatment Documentation—Conservation Division, Library of Congress 

Section 3—Metadata 

 

3.1 

METADATA 
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Figure 3.01 

Figure 3.02 

a 

b 
c 

a 
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Create the Project-Specific Metadata Template (New Projects Only) 

 

1. The workflow on this page is needed only for a new project — if you already created the 

project-specific metadata, skip to the next page: Apply the Project Metadata Template. 

2. In Bridge, under FAVORITES, click on your user folder. 

3. In the center CONTENT panel, right click on one of your new project images → Left click 

File Info.  

4. Click Import (fig. 3.01a).  

5. Select Keep original metadata, but replace matching properties from template (fig 

3.01b). Click OK.  

6. Click through to N: > PROJECTS > 0000 Convert_to_DNG > [your username] > [your 

initials]_Metadata_Templates (fig. 3.01c). 

7. Double click to open the file: General_Template_[your initials].xmp. 

8. Click on the Description tab (fig 3.02). 

9. After Document Title: Type in the [project number_item number].  

10. After Description: Type in the [custodial division and the custodial division object 

identifying number]. 

11. Confirm your name and title appear after Author, Author Title, and Description Writer.  

12. Click the arrow next to the Import button → Click Export (fig. 3.02a). 

13. Name the file: “[project number_item number]_Template_[your initials]” and save it in 

N:\PROJECTS\0000 Convert_to_DNG\[your username]\[your initials]_Metadata 

_Templates. Click OK. 

Image Processing Room 
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Figure 3.03 

Figure 3.04 

a 

b 

a 
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Apply the Project Metadata Template to Images 

 

1. In Bridge, open the folder with the images you need to apply the project metadata 

template to. 

2. Highlight all of the images that need the project metadata template added. 

3. Right click one of the highlighted images → Left click File Info (fig. 3.03a). 

4. Click Import (fig. 3.04a).  

5. Click Keep original metadata, but replace matching properties from template (fig. 3.04b). 

6. Click OK.  

7. Click through to N: > PROJECTS > 0000 Convert_to_DNG > [your username] > [your 

initials]_Metadata_Templates. 

8. Double click to open the project template: [project number_item number]_Template_

[your initials] (you made the project template on the previous page). 

9. Confirm correct information in Document Title, Author, Author Title, Description, 

Description Writer. 

10. Click OK. 

 

NOTE: Metadata added to RAW (.nef) files are stored as a separate .xmp file. Do not delete 

any .xmp files from your folders!    
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Figure 3.05 Figure 3.06 

a 

b 

c 

a 
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Applying Keywords (Bridge) 

 

1. In Bridge, open the folder with the images you want to add keywords to. 

2. Highlight the image(s) you want to add keywords to. 

3. Click the KEYWORDS tab in the right panel (fig. 3.05a). 

4. Click the arrows to the left of each heading to expand the keyword list (fig. 3.05b). 

5. Check the appropriate box(es) to add keywords for the image(s) you highlighted          

(fig. 3.05c). 

Time saving tip: First add keywords that are relevant to the greatest number of images. 

For example, highlight all Before Treatment images and check the Before Treatment 

metadata box. Then highlight the few Before Treatment image that are Recto and check 

the Recto metadata box. What you should be do last is add the metadata checkmarks 

that are relevant to only one image; in other words, there’s no need to spend time      

applying keywords one image at a time, until you get to the few images you took to     

illustrate something unique that will have keywords no other image will need. 

6. To see each image’s keywords: Highlight the image → Click the METADATA tab in the 

right panel → Click IPTC Core (fig 3.06a). To see camera and technical metadata (e.g., 

date created, file size, resolution, f-stop, shutter speed, camera mode, lens, focal length, 

etc.): Highlight the image → Click the METADATA tab in the right panel → Click File Prop-

erties and Camera Data. 

 

DO NOT CREATE OR ADD KEYWORDS TO THE CD KEYWORD LIST 
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Figure 4.01 
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4.3 

 

 

 

Create Project Item Subfolder(s) (Windows) 

 

1. In Windows, click through to N: > PROJECTS > [your project number]. Your 4-digit project 

folder should already be on the N: drive. If it isn’t, see Section 2: Capture: Confirm or   

Request the Project Folder. 

2. Right-click inside [your project number] folder → left click New → Folder. 

3. Name the new folder: [your project number]_[item number] 

4. Repeat steps 2-3 to add additional item subfolders as needed. 

5. If you don’t have the Windows permissions to complete steps 2-4 above, email                                   

                                             and request permissions for your project number folder. 

 

Create DNG Subfolder(s) (Windows) 

 

1. In Windows, click through to: N: > PROJECTS > [your project number] > [your project  

number]_[item_number] 

2. Right-click inside the folder [your project number]_[item_number] → left click New → 

Folder. 

3. Name the new folder: DNG 

4. Repeat steps 2-3 to create DNG subfolders for each item number. 

EXAMPLE: In Figure 4.01, the project folder 2883 has one subfolder, 2883_001, and this sub-

folder has the newly created DNG folder. 

 

 

 

 

 

Image Processing Room 
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Figure 4.02 
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Choose An Image to Process (Bridge) 

 

1. In Bridge, click [your username] folder under FAVORITES. 

2. Double click on the image you want to process. The image will open in Camera Raw. 

 

TIP: Batch process any time you have two or more shots taken under the same setup 
(same camera, lens, lighting distance, camera distance to object, and Camera Control 
Pro settings). In Bridge, highlight all images taken under the same setup and double 
click to open in Camera Raw. Use keyboard shortcut Ctrl A to select all images in the 
filmstrip. White balance, adjust exposure, sharpen, and confirm workflow options 
(pg. 4.4-4.9) for the first image in the filmstrip then click Done to accept changes. 
Changes will be applied to all images selected. Straightening and cropping (pg. 4.10-
4.11) must be done one image at a time.  

 

White Balance (Camera Raw) 

 

1. In Camera Raw, click on the White Balance Tool (fig. 4.02a). Use the eyedropper to click 

on the lightest gray patch (fig. 4.02b). Now the R, G, B values under the histogram (fig. 

4.02c) should all be equal or nearly equal. 
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Figure 4.03  

Figure 4.04 
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Exposure (Camera Raw) 

 

1. In Camera Raw, click on the Color Sampler Tool (fig. 4.03a). Use the eyedropper to click 

on the lightest gray patch (fig. 4.03b). 

2. Drag the Exposure slider bar (fig. 4.03c) to the right or left so that the R, G, B values are 

each as close to 200 as possible (fig. 4.03d). 

 

Sharpening (Camera Raw) 

 

1. In Camera Raw on the right under the histogram: Click the expand menu icon (fig. 4.04a) 

→ Click Load Settings (fig. 4.04b).  

2. Click on the N: drive from the left side of the window to click through to N: > PROJECTS > 

0001_Imaging_Resources. 

3. Double click CameraRawSharpeningDefaults.xmp. 

4. Click the Detail Tool [cone icon (fig. 4.04c)] and confirm the following: 

 

 

Amount: 50 

Radius: 0.5 

Detail: 50 

Masking: 25 

Luminance: 0 

Color: 8 

Color detail: 50 

Color Smoothness: 50 
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Figure 4.05 

Figure 4.06 
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Confirm Workflow Options (Camera Raw) 

 

1. In Camera Raw, confirm the hyperlinked string at the bottom of the window (fig. 4.05a) 

says: Adobe RGB (1998); 16 bit; [dimension] by [dimension]; (##.#MP); 300 ppi 

2. If the string has other information, click the hyperlink and edit the string (fig. 4.06): 

 

 

 

 

 

 

3. Click OK to close the Workflow Options window. 

 

Color Space Adobe 1998 RGB 

Depth 16bit/channel 

Size Default 

Resolution 300 pixel/inch 
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Figure 4.07 

 

Figure 4.08 
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a 
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Straightening (Camera Raw) 

 

Follow the steps below only if you did not square up your image field during capture in 

the Photo Studio (See Section 2: Capture). 

1. In Camera Raw, use keyboard shortcut Ctrl - to zoom out so you can see all four 

edges of your image. 

2. Click the Straighten Tool [level icon (fig. 4.07a)] → Drag the tool along a known 

straight edge in the picture (e.g. the side of the color target), then let go (fig. 4.07). 

3. Press Enter. 

 

Cropping (Camera Raw) 

 

Follow the steps below only if you did not fill your image field during capture in the 

Photo Studio (See Section 2: Capture). 

1. In Camera Raw, click the Crop Tool (fig. 4.08a). 

2. If you straightened the image → Pull on the borders of the image box to achieve 

the desired crop and then press Enter. 

3. If you did not straighten the image → Drag the tool from one corner to the oppo-

site corner, let go, then press Enter. 

 

Complete Processing of Image (Camera Raw) 

 

1. Click Done in the Camera Raw window to accept changes. 
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Figure 4.09 
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Rename Files (Bridge) 

 

Rename files after you have completed all Camera Raw processing and you’re ready to move 

the images out of your 0000_Convert_to_DNG folder and into the project folder. You should 

have already deleted image(s) you do not want to process or move into the project folder. 

1. In Bridge, in your 0000_Convert_to_DNG folder, highlight all images you want to rename. 

2. Click Tools → Batch Rename (fig. 4.09a).  

3. Input the following (fig. 4.09b): 

 

 

 

 

 

* If you have already saved images for this project, start numbering where you left off. 

** If you (will) have more than 99 images, choose Three Digits. 

4. Delete any extra filename boxes under Sequence Number: Click on - box. 

5. If the preview of the filename (fig. 4.09c) is correct, click Rename (fig. 4.09d). 

 

Destination Folder: Rename in same folder  

Text: [input project number]_  

Text: [input item number]_  

Sequence Number: [input desired starting number]* Two Digits** 
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Figure 4.10 

Figure 4.11 
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Create .dng Archive Files and Save to Project Folder (Bridge, Camera Raw) 

 

1. In Bridge, in your 0000_Convert_to_DNG folder, highlight all processed images you want 

to move to out of your 0000_Convert_to_DNG folder and into the project folder.  

2. Double click on one of the highlighted files → All highlighted files will open in Camera 

Raw (this may take some time, depending on how many images you opened).  

3. In Camera Raw, click in the Filmstrip area (fig. 4.10a) → Use keyboard shortcut Ctrl A to 

highlight all images in the Filmstrip → Click Save Images (fig. 4.10b).  

4. Select /confirm the following (fig. 4.11): 

 

 

 

 

 

 

 

5. Click Save (fig. 4.11a). 

6. Click Done in Camera Raw (fig. 4.10c). 

Destination: Save in New Location 

Select Folder: N: > PROJECTS > [project number] > [item number] > DNG 

File Extension: .dng 

Format: Digital Negative 

Compatibility: Camera Raw 7.1 and later 

JPEG Preview: Medium Size 
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Figure 4.12 

Figure 4.13 

Figure 4.14 
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Create .tif Derivative Files and Save to Project Folder (Bridge) 

 

1. In Bridge, click PROJECTS on the N: > PROJECTS string under ESSENTIALS (fig. 4.12a). Wait 

for the folder contents to load in the center CONTENT panel, then scroll down and click 

through to open the project DNG folder. 

2. Select the .dng files you want to save as .tif. 

3. Click Tools → Click Photoshop → Click Image Processor (fig. 4.12b).  

4. Click the Select Folder button (fig. 4.13a). 

5. Pull on the bottom right corner of the Choose Folder window that pops up to make it 

bigger (fig. 4.14). 

6. Click on the triangle arrows (fig. 4.14a) to expand the subfolders N: > PROJECTS  

7. Scroll down to [project folder] and click on it to highlight it—do not open the folder, just 

highlight it (fig. 4.14b). 

8. Click OK (fig. 4.14). The Image Processor window comes to the fore again: 

9. In the Image Processor window, confirm the same tick marks as in Figure 4.13. 

10. Click Run (fig.4.13b). 

11. Wait for the tiff processing to complete. 

12. In Windows, click through to N: > PROJECTS > [project folder] > [item subfolder] to 

confirm you have a DNG and a TIFF folder under the project item subfolder, and that the 

files are in the DNG and TIFF folders. 
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Figure 4.15 

Figure 4.16 
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Lock Archive Files (Bridge) 

 

1. In Bridge, click PROJECTS on the N: > PROJECTS string under ESSENTIALS. Wait for the 

folder contents to load in the center CONTENT panel, then scroll down and click through 

to open the project DNG folder (fig. 4.15a). 

2. Press keys Ctrl A to select all files  

3. Right click on one of the highlighted files → Left click Lock All Items (fig.4.15b).  

NOTE: You can right click to unlock the files if you need to alter the DNG files in the 

future.   

 

Clean up Your 0000_Convert_to_DNG Folder (Bridge) 

 

Do this after you have completed the treatment for that project item. 

1. Confirm the project DNG and TIFF files are on the N: drive. 

2. In Bridge, click [your username] folder under FAVORITES (fig. 4.16a). Wait for the folder 

contents to load in the center CONTENT panel.  

3. Delete the project .nef files from your 0000_Convert_to_DNG folder: Highlight the files 

→ Right click on one of the highlighted files → Left click Delete (fig. 4.16b) → Confirm 

you want to delete. 
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Figure 5.01 
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Run a Nozzle Check 

 

1. Turn on the EPSON Stylus 4880 printer (the power button is labeled). 

2. Lift the clear gray cover between the ink cartridges and confirm there is Epson paper in 

the tray, back of the paper (with Epson logo) facing up. 

3. Look at the Nozzle Check Calendar above the printer. If someone has put their initials 

next to today’s date, you can skip the rest of the steps (4-11) on this page. 

4. Lift the clear gray cover between the ink cartridges to put a single sheet of nozzle check 

paper (regular photocopier paper) on top of the Epson paper. 

5. Log onto one of the two image processing computers. 

6. Click Windows Start button (fig. 5.01a) → Devices and Printers (fig. 5.01b).  

7. Right click icon: N515 - EPSON Stylus Pro 4880 (fig 5.01c). Left click: Printing Preferences.  

8. Click the Utility tab (fig. 5.01d) → Click Nozzle Check (fig 5.01e).  

9. Before clicking Print in the window that pops up, confirm that the printer LCD screen 

says “Ready.” 

10. If the nozzle check printout looks good, click Finish and initial the Nozzle Check Calendar. 

You are ready for printing.  

11. If there are skips in the printout, click Head Cleaning; you should get a clean nozzle check 

printout after head cleaning, if not, ask the iDoctor on call for help. 

 

Troubleshooting: The printer is ready when the LCD says “Ready” and no indicator lights are on.  

Blinking light under the droplet icon: Low ink; consult an iDoctor. 

Solid light under the droplet icon: No ink; consult an iDoctor. 
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Figure 5.02 

Figure 5.03 
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Print Images (Bridge and Photoshop) 

 

NOTE: Printouts are reference copies; the archival copy is the .dng file on the N: drive. 

1. In Bridge, click PROJECTS on the N: > PROJECTS string under ESSENTIALS. Wait for the 

folder contents to load in the center CONTENT panel, then scroll down and click through 

to open the project TIFF folder and view all images  

2. Identify four images you want to print together on one sheet. 

3. In Photoshop, press keys Ctrl O. 

4. Click through to N: > PROJECTS > [project number] > [item subfolder] > TIFF (fig. 5.02), 

then double click on the first image you want to print. 

5. Repeat steps 3-4 to open the other three files in the order you want them laid out on the 

page. 

6. Click: File → Automate → Contact Sheet II (fig. 5.03). 

7. Confirm or populate all the fields as shown in Figure 5.03a. 

8. Click OK (fig. 5.03b) and wait for the Contact Sheet to load. 

 

Landscape Orientation                                                     Portrait Orientation 
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Figure 5.04 
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Print Images (Photoshop), continued 

 

9. Click File → Print.  

10. Select all the fields as shown in Figure 5.04; you may need to scroll down (fig. 5.04a) 

and/or click on the black triangles (fig. 5.04.b) to expand the menus. 

11. Click Print Settings (fig. 5.04c). 

12. On the Main tab, confirm or populate all the fields as shown in Figure 5.05. 

13. On the Page Layout tab, confirm or populate all the fields as shown in Figure 5.06. 

14. Click OK (fig. 5.06). 

15. In the Photoshop Print Settings window, click Print (fig. 5.04d). 

16. Check your printout (avoid touching the image areas). 

NOTE: Allow the printout to dry overnight before putting it into a plastic sleeve. 
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Figure 6.01   

Move lamp to 78 inches 

Figure 6.02 
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Capture 
 

 

Preliminary 

 

Image capture under raking light illumination is similar to normal illumination. Follow the 

instructions for normal illumination capture (Section 2) with the modifications below. 

 

Set Up       

 

1. Illuminate with only one light.  

2. Lower the light: turn the crank on the stand until the bottom of the collar is at 22”. 

NOTE: The lamp should be positioned higher for objects with pronounced planar distortions 

to reduce deep shadows that obscure detail. Make a note of the height of the light to 

replicate the setup for during and after treatment capture. 

NOTE: Never change the angle of the lights! 

3. Use the black handles on the stand to move the light to the 78” mark on the floor (fig. 

6.01). 

4. According to AIC Guidelines, the light must come from the top or left of the image as it is 

normally viewed, so position your object on the copy stand accordingly. 

5. Position the color target adjacent to the object with the gray patches positioned closest 

to the object. The light direction indicator (gnomon) on the target should be placed 

midway in the image frame (fig. 6.02).  
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Figure  6.03  

 

 

Figure  6.04 
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 Image Capture 

 

1. In Camera Control Pro under the Exposure 1 tab, select the following (fig. 6.03): 

 Exposure Mode: Aperture Priority 

 Aperture: f/11  

 Exposure Comp.: 0 

2. If the object contains significant planar distortion, select a higher f-stop to increase depth 

of field (fig. 6.03a).     

3. Settings under the Exposure 2 (including auto white balance), Storage, and Image 

Processing tabs are the same as with normal illumination (page 2.13). 

4. Press AF and Shoot (fig. 6.03b).  

 

  Preview Images 

 

1. In Bridge, open the image in Camera Raw. 

2. Select the Color Sampler Tool (fig. 6.04a) and click on the lightest gray patch on the color 

target (fig. 6.04b).  

3. Exposure level is based on what best illustrates the feature(s) you wish to highlight in 

raking illumination. Make note of the RGB values (fig. 6.04c) of the lightest gray patch of 

the color target to replicate for during and after treatment capture. If necessary, adjust 

Exposure Comp. in the Exposure 1 tab of Camera Control Pro and reshoot. Reevaluate in 

Camera Raw. 

4. Click Done in Camera Raw to accept changes. 
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Figure  6.05 
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Finish  
 

Finish the photography session as done with normal illumination (Section 2). In addition, 

reposition the light at the 66” mark on the floor, with the top of collar at 52”.  

Add metadata as you would for normal illumination except when applying Keywords (Section 

3). Select Raking illumination under Illumination/Irradiation (fig. 6.05). 

 

 

Adjust Image Files 

 

1. In Bridge, open the image in Camera Raw. 

2. White balance, sharpening, straightening, cropping and confirming workflow procedures 

are the same as with normal illumination images (Section 4). 

3. Click Done to save your adjustments. 

 

Rename and Save 
 

Follow the instructions in Section 4 for renaming and to create .dng archive files and .tiff 

derivative files. 

Image Processing 

Metadata 



 

  7.1 

Section 7—Transmitted Illumination 

Digital Imaging Workflow for Treatment Documentation—Conservation Division, Library of Congress 

  Digital Imaging Workflow for Treatment Documentation 
                           Conservation Division, Preservation Directorate, Library of Congress  

TRANSMITTED ILLUMINATION 
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Figure 7.01   

Figure 7.02 
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Capture 
 

 

Set Up      

 

1. Remove the mat board that covers the base of the copystand to reveal the transmitted 
light box (fig. 7.01a). Remove the foot pedal from its box, located on the floor to the right 
of the copystand, and use it to turn on the light source (fig. 7.01b). 

2. Position your object on the light box and place the transmitted target along any edge of 
the object (fig 7.02a). Identification labels will be visible using transmitted light, but 
somewhat low in contrast. 

3. Mask areas around the object and target with black mat board strips located in the 

studio cabinet (fig. 7.02b). A thin margin of light may be left in order to document the 

edges of the object. 

4. Turn off the overhead light. 
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Figure 7.04 

Figure 7.03 
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Image Capture  

 

1. In Camera Control Pro under the Exposure 1 tab, select the following (fig. 7.03): 

 Exposure Mode: Aperture Priority 

 Aperture: f/9 

 Exposure Comp.: 0 

2. Settings under the Exposure 2 (including auto white balance), Storage, and Image 

Processing tabs are the same as with normal illumination (page 2.13). 

3. Press AF and Shoot.  

 

Preview Images 

 

1. In Bridge, open the image in Camera Raw. 

2. Select the Color Sampler Tool (fig. 7.04a) and click on Step #2 of the transmitted light 

target (fig. 7.04b).  

3. Exposure level is based on what best illustrates the feature(s) you wish to highlight in 

transmitted illumination. Make note of the RGB values (fig. 7.04c) of Step #2 of the 

transmitted light target to replicate for during and after treatment capture. If necessary, 

adjust Exposure Comp. in the Exposure 1 tab of Camera Control Pro and reshoot. 

Reevaluate in Camera Raw. 

 

Finish 

 

Finish the photography session as done with normal illumination (Section 2). In addition, 

turn off the transmitted light source, replace the mat board on the copystand base, and 

replace the foot pedal in its box. 
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Figure 7.05 
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Add metadata as you would for normal illumination except when applying Keywords (Section 

3). Select Transmitted illumination under Illumination/Irradiation (fig. 7.05).  

 

 

Adjust Image Files 

 

1. In Bridge, open the image in Camera Raw. 

2. Sharpening, straightening, cropping and confirming workflow procedures are the same as 

with normal illumination images (Section 4). 

3. Use Step #2 of the transmitted light target (fig. 7.04b) to white balance. 

4. Click Done to save your adjustments. 

 

Rename and Save 

 

Follow the instructions in Section 4 for renaming and to create .dng archive files and .tiff 

derivative files. 

Metadata 

Image Processing 
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Figure 8.01   Figure 8.02 
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Preliminary 

 

Specular illumination documents variations in gloss and can be useful in documenting surface 

damage. Our particular arrangement has a 9 x 12 inch maximum useable area of a pure 

specular reflection from very high gloss or mirrored surface. Lustrous objects up to 

approximately 12 x 20 inches may be photographed with acceptable results due to scattering. 
 

Set Up 

 

The specular illumination setup requires a lamp to be suspended above the copy stand and 

be aligned in plane with the object. To achieve this, an incandescent lamp head with a soft 

box is positioned using the large black camera stand. The equipment used for this setup is 

stored in a large box in the photo studio. 

 

1. Unscrew and remove the ¼” to ⅛” adaptor at the end of the stand’s horizontal arm (fig. 

8.01a) and attach the ¼” to stud adaptor (fig. 8.02a). 

2. With the preassembled Speedotron lamp head and soft box (fig 8.03) facing down, slide 

the adjustment arm of the lamp (fig. 8.04a) onto the 1/4” to stud adaptor now affixed to 

the studio stand. Use the thumbscrew to tighten the adjustment arm (fig. 8.04b).    

Capture 
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Figure 8.05 

Figure 8.06 

Figure 8.07 Figure 8.08 
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Set Up, continued 

 

3. Move the stand into position in front of the copystand. Extend the horizontal arm of the 

stand to position the softbox to the left side of the camera (fig. 8.05). 

4. Connect the lamp power cord to its power pack (fig. 8.06a). 

5. Connect the power pack power cord to the wall outlet (fig. 8.06b). 

6. Turn on the “Model” switch  (fig. 8.06c). The “Power” switch should remain in the off     

position (fig. 8.06d). Turn off the overhead room light. 

7. Open Camera Control Pro > Live View. 

8. Position your object to the far right, with the long side parallel to the image frame (fig. 

8.07). In this manner of specular illumination, approximately 2/3 of the image will remain 

empty and should be cropped out in processing (fig. 8.08). 

9. Place the color target adjacent to the object. 



 

  8.6 

Section 8—Specular Illumination 

Digital Imaging Workflow for Treatment Documentation—Conservation Division, Library of Congress 

Figure 8.09 

Figure 8.10 (no clipping) 

Figure 8.11 (highlight clipping / overexposed) 

Figure 8.12 (shadow clipping / underexposed) 
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Image Capture 
 

1. In Camera Control Pro under the Exposure 1 tab, select the following (fig. 8.09): 

 Exposure Mode: Manual 

 Shutter Speed: 1/20 (this may need to be adjusted) 

 Aperture: f/8 

 Exposure Comp.: 0 

2. Settings under the Exposure 2 (including auto white balance), Storage, and Image 

Processing tabs are the same as with normal illumination (page 2.13). 

3. Press AF and Shoot. 

 

  Preview Images 

 

1. In Bridge, open the image in Camera Raw. 

2. Image exposure will be dictated by the surface gloss of the artwork, determined using the 

histogram displayed in top right of Camera Raw. A correct exposure will show no highlight 

or shadow clipping within the perimeter of the artwork (fig. 8.10).  

3. If the histogram shows overexposure (fig. 8.11a), choose a faster shutter speed and 

reshoot. If the histogram shows underexposure (fig. 8.12a), choose a slower shutter speed 

and reshoot. Shutter speed may vary between 1/50 second for glossy surfaces and 4 

seconds for matte surfaces. Choose the final shutter speed in this range based on visual 

preference and make note of it to replicate for during and after treatment capture.  
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Figure 8.13 
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 Finish 

 

Finish the photography session as done with normal illumination (Section 2). In addition: 

1. Turn off the lamp and disconnect the power cord from the pack and wall outlet.  

2. After the lamp has cooled down, lower the lamp head and detach the lamp and softbox 

from the stand.  

3. Return the lamp soft box assembly, power pack, and the ¼” to stud adaptor to their 

storage box.   

4. Return the studio stand to its storage location along the back wall of the studio. 

Add metadata as you would for normal illumination except when applying Keywords 

(Section 3). Select Specular illumination under Illumination/Irradiation (fig. 8.13). 

  

 

Adjust Image Files 

 

1. In Bridge, open the image in Camera Raw. 

2. White balance, sharpening, straightening, cropping and confirming workflow procedures 

are the same as with normal illumination images (Section 4). 

3. Click Done to save your adjustments. 

 

Rename and Save 
 

Follow the instructions in Section 4 for renaming and to create .dng archive files and .tiff 

derivative files. 

Metadata 

Image Processing 
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POLARIZED ILLUMINATION 
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Figure 9.01  

Figure 9.02  
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Preliminary 

 

Polarized illumination is a form of normal illumination used to reduce or eliminate surface 

reflections. Because such reflections may provide important information about the texture 

and condition of an object, this type of photography should be performed with the 

understanding that it will alter the surface appearance of an object in the captured 

photograph. Frequently, the colors will also appear saturated and the contrast increased. 

 

Set Up 

 

Setup for polarized illumination is similar to normal illumination. Follow the instructions for 

normal illumination with the modifications below. 

1. Gather the 77 mm Circular Polarizer (fig. 9.01), the Polarizer Alignment Card (fig. 9.02), and 

if using the 60 mm lens, the 62-77 mm step-up ring, from the studio cabinet. 

2. 24-70 mm lens: Very carefully, screw the 77 mm Circular Polarizer onto the end of the 

lens.  

60 mm lens: Very carefully, screw the 62-77 mm step-up ring, followed by the 77 mm 

Circular Polarizer, onto the end of the lens. 

3. Place the Polarizer Alignment Card within the image frame, along with your object and the 

color target. 

 

 

Capture 
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Figure 9.05 Figure 9.04 

Figure 9.03 
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b 

a 
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Image Capture 

 

1. In Camera Control Pro under the Exposure 1 tab, select the following (fig. 9.03): 

 Exposure Mode: Aperture Priority 

 Aperture: f/9 

 Exposure Comp.: 0 

2. Settings under the Exposure 2 (including auto white balance), Storage, and Image 

Processing tabs are the same as with normal illumination (page 2.13). 

3. Open Live View, set the Magnification Ratio to 100%, and locate the Polarizer Alignment 

Card within the frame. 

4. Rotate the circular polarizer on the end of the camera lens to achieve the level of 

polarization desired. If full polarization is desired, rotate until the silver lines of the 

Polarizer Alignment Card turn from silver (fig. 9.04a) to  black (fig. 9.05a). Note the slight 

glare near the upper right edge of the polyester L-sleeve under minimal polarization (fig. 

9.04b), and the glare reduction at the same location under full polarization (fig. 9.05b).  

5. Press AF and Shoot. 

 

Preview Images 

 

1. In Bridge, open the image in Camera Raw. 

2. Select the Color Sampler Tool and click on the lightest gray patch on the color target. The 

RGB values should be 200 +/-5 (fig. 14.09c).  

3. If RGB values are outside 200 +/-5, adjust Exposure Comp. in the Exposure 1 tab of Camera 

Control Pro and reshoot. Reevaluate in Camera Raw. 

 

Finish 

 

Finish the photography session as done with normal illumination (Section 2). In addition, 

return the Circular Polarizer, Polarizing Alignment Card, and if used, the 62-77 mm step-up 

ring to the studio cabinet. 
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Figure 9.06 
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Add metadata as you would for normal illumination except when applying Keywords (Section 

3). Select Circular Polarizer under Filters and Polarized illumination under Illumination/

Irradiation (fig. 9.06).  

 

Adjust Image Files 

 

1. In Bridge, open the image in Camera Raw. 

2. White balance, exposure, sharpening, straightening, cropping and confirming workflow 

procedures are the same as with normal illumination images (Section 4). 

3. Click Done to save your adjustments. 

 

Rename and Save 
 

Follow the instructions in Section 4 for renaming and to create .dng archive files and .tiff deriv-

ative files. 

Metadata 

Image Processing 
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ULTRAVIOLET (UVA)-INDUCED VISIBLE FLUORESCENCE (STANDARD CAMERA) 
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Figure 10.04 

Figure 10.01 Figure 10.02 

Figure 10.03 
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Preliminary 

 

Ultraviolet-induced visible fluorescence is used to differentiate and characterize materials. The 

technique involves excitation of materials with ultraviolet radiation in order to induce fluores-

cence in visible wavelengths. Always wear UV goggles when the UV lights are on. 

 

Set Up 

 

The supplies used for this setup are stored in the studio cabinet.  

1. Mount either the 60 mm lens or 24-70 mm lens on the D810 camera body. 

2. The Kodak 2E and PECA 918 filters are used for UV-induced visible fluorescence photog-

raphy with the standard camera. The two filters have been combined into a single filter 

holder (fig.10.01).  

3. 24-70 mm lens: Very carefully, screw the filter holder onto the end of the lens. 

60 mm lens: Very carefully, screw the 62-77 mm step-up ring, followed by the filter holder, 

onto the end of the lens. 

4. Set the focus-mode switch on the camera lens to M for manual focus (fig.10.02). 

5. Plug in the UV lamps. It is important to plug in both cords (two for each lamp) for at least 

20 seconds before switching on the lamps. Neglecting to do this will seriously shorten 

the life of the tubes. Turn on the lamps using the white toggle switch (fig 10.03) located at 

the short end of each unit closest to the copystand wall. Let the lamps warm up for at least 

5 minutes before capture.  

6. Adjust the height of the lamp stands so the bottom of the collar is at 25”. Position the 

lamps equidistant and as close to the copystand as possible (fig. 10.04). Try to achieve 

even illumination across the area to be photographed. Do not change the angle of the 

lamps. 

Capture 
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2.18.4106.001                       Before treatment 

11/20/17    UVA-induced visible fluorescence 

Figure 10.05 

Figure 10.06 

Figure 10.07 

Figure 10.08  

a b 

c 



 

  10.5 

Section 10—UV-Induced Visible Fluorescence (Standard Camera) 

Digital Imaging Workflow for Treatment Documentation—Conservation Division, Library of Congress 

 

Set Up, continued 

 

7. With the UV lamps warmed up and the overhead light off, position the UV target (fig 

10.05) adjacent to your object. Compare the intensity levels on the target (Low, Medium, 

High, or Ultra) with the overall fluorescence of the object and select an intensity with a 

similar brightness level. If you are still unsure, consult the detailed guide to matching     

fluorescent targets with fluorescent materials stored in the studio cabinet.  

8. Include a paper identification label using white letters on a black background in order to 

reduce flair from paper fluorescence (fig. 10.06).  

 

Image Capture 

 

1. In Camera Control Pro under the Exposure 1 tab, select the following: 

  Exposure Mode: Aperture Priority 

  Aperture: f/8 (flat objects) or f/11 (3D objects)  

  Exposure Comp.: 0  

2. Under the Exposure 2 tab, set the white balance to Shade (fig. 10.07).  

3. Settings under the Storage and Image Processing tabs are the same as with normal         

illumination (Section 2). 

4. Open Live View. Position your object and label in the image frame. Place the UV target   

adjacent to the object so that the gray patches of the intensity level chosen are closest to 

the object. 

5. Set the magnification ratio to 100% (fig 10.08a). With the overhead light on, use the focus-

ing ring on the camera lens to manually focus. The focus frame will remain red (fig. 

10.08b).  

6. With the overhead light off, place the cursor on the Shoot button and cover the monitor 

with black fabric. Be careful not to move the mouse and left click Shoot (fig. 10.08c). 

 



 

  10.6 

Section 10—UV-Induced Visible Fluorescence (Standard Camera) 

Digital Imaging Workflow for Treatment Documentation—Conservation Division, Library of Congress 

Figure 10.09   Figure 10.10  

 

Fig 10.11  
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Preview Images 

 

1. In Bridge, open the image in Camera Raw. 

2. Left click on the Camera Raw Settings Menu in the upper right corner of the Camera Raw 

window (fig. 10.09a). Select Load Settings.  

3. Navigate to N: > Projects > 0001_Imaging_Resources and select uv_raw_settings.xmp (fig. 

10.10). Click Open to apply UV settings. 

4. To white balance, zoom to 100% (fig. 10.11a). Select the White Balance Tool (fig. 10.11b) 

and click on the lightest gray patch for the intensity level chosen (fig. 10.11c). Be careful to 

click on the gray particles and not the green particles in the gray patch.  

5. To check exposure, select the Color Sampler Tool (fig. 10.11d). Click on the lightest gray 

patch for the intensity level chosen (fig. 10.11c). Be careful to click on the gray particles 

and not the green particles in the gray patch. The RGB values should be 130 +/-3 (fig. 

10.11e). 

6. If RGB values are outside of 130 +/-3, adjust Exposure Comp. in the Exposure 1 tab of 

Camera Control Pro and reshoot. Reapply UV settings, white balance, and check 

exposure again in Camera Raw. 

7. Click Done in Camera Raw to accept changes. 

NOTE: It is not uncommon for paper objects to display a weak fluorescence. If the area of 

interest on your object appears too dark on the monitor when the lightest gray patch is at 

130, move the Color Sampler Tool to the second or middle gray patch and target 130 again. 

Note which patch was used to replicate for during and after treatment capture.  

NOTE: The object as displayed on the monitor may appear slightly blue/green overall as 

compared to what you observe directly on the copystand. This variation derives from the 

difference between subjective human perception and the objective responsivity of the camera 

sensor. 
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Fig 10.12 
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Finish  
 

Finish the photography session as done with normal illumination (Section 2). In addition, turn 

off and unplug the UV lamps, wrapping cords around the fixture at the end of the lamp. 

Reposition the lights at the 66” mark on the floor, with the top of the collar at 52”. Set camera 

lens back to M/A (fig. 10.02). Remove the filters from the lens and replace the lens cap. Return 

the UV filters, target, black fabric, and goggles to the studio cabinet.  

Add metadata as you would for normal illumination except when applying Keywords (Section 

3). Select Kodak Wratten 2E and PECA 918 under Filters and UVA induced visible fluorescence 

under Illumination/Irradiation (fig.10.12).  

 

Adjust Image Files  

 

1. In Bridge, open the image in Camera Raw. 

2. Adjust Exposure to obtain RGB values of 130 in the gray patch targeted (fig. 10.11c-e). 

3. Sharpening, straightening, cropping, and confirming workflow options are the same as 

with normal illumination images (Section 4).  

4. Click Done to save your adjustments. 

 

Rename and Save 

 

Follow the instructions in Section 4 for renaming and to create .dng archive files and .tiff 

derivative files. 

 

 

Image Processing 

 

 

Metadata 
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SLIDE CAPTURE 
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Figure 11.01  

Figure 11.02   

Figure 11.03   

a 

b 

c 

a 

b 



 

  11.3 

Section 11—Slide Capture 

Digital Imaging Workflow for Treatment Documentation—Conservation Division, Library of Congress 

Preliminary 

 

Slide capture is similar to normal illumination capture. Follow the instructions for normal       

illumination capture (Section 2) with the modifications below. 

 

Set Up      

    

1. Mount the 200 mm lens on the D810 camera body. Attach the assembled body and lens to 

the copystand using the upper threaded hole of the tripod collar on the lens (fig. 11.01).   

2. Confirm on lens: M focus mode (fig. 11.02a). 

3. Confirm on lens: 1:2 reproduction ratio (fig. 11.02b).   

4. Confirm on lens: FULL focusing limit (fig. 11.02c).  

5. Adjust the camera height so that the bottom of the copystand collar is at 22”. 

6. Remove the mat board that covers the base of the copystand to reveal the transmitted 
light box (fig. 11.03a). Remove the foot pedal from its box, located on the floor to the right 
of the copystand, and use it to turn on the light source (fig. 11.03b). 

 

Capture 
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Figure 11.06 

Figure 11.05 Figure 11.04 
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White Balance 

 

1. Measure white balance with the light source filling the image frame.  

2. In Camera Control Pro, select Camera  > Measure White Balance.  

3. In the window that opens, select Preset manual d-0. Click OK.  

 

Image Capture  

 

1. Place the black slide positioning mask (stored in the studio cabinet) on the light source and 

place the slide, emulsion (dull) side down, in the opening of the positioning mask            

(fig. 11.04). Fold the overmask back on top (fig. 11.05). 

2. In Camera Control Pro under the Exposure 1 tab, select the following (fig. 11.06): 

 Exposure Mode: Aperture Priority 

 Aperture: f/9 

 Exposure Comp.: 0 

3. Under the Exposure 2 tab, select White Balance: Preset manual d-0. 

4. Settings under the Storage and Image Processing tabs are the same as with normal 

illumination (page 2.13). 

5. Open Live View. Set the magnification ratio to 100%. With the overhead light on, use the 

focusing ring on the camera lens to manually focus. The focus frame will remain red.  

6. Turn the overhead light off. Press Shoot. 
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Figure 11.07 

Figure 11.08 
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Preview Images 

 

1. In Bridge, open the image in Camera Raw. 

2. If the slide contains a Kodak Q13 color target (fig. 11.07), use the white patch to help 

evaluate exposure. Select the second Color Sampler Tool (fig. 11.08a) and click on the 

white patch on the color target (fig. 11.08b). 

NOTE: The Q13 target is not neutral; do not use it to white balance. 

3. Adjust Exposure (fig. 11.08c) to achieve RBG values of 225 +/-5. If necessary, adjust 

Exposure Comp. in the Exposure 1 tab of Camera Control Pro and reshoot. Reevaluate in 

Camera Raw. 

 

Finish  

 

Finish the photography session as done with normal illumination (Section 2). In addition, turn 

off the transmitted light source, replace the mat board on the copystand base, and replace 

the foot pedal in its box. Remove the 200 mm lens and reattach the 60 mm lens to the camera 

body. 
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Figure 11.09 
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Add metadata as you would for normal illumination except when applying Keywords 

(Section 3). Choose Transmitted illumination under Illumination/Irradiation (fig. 11.09).  

 

 

Adjust Image Files  

 

1. In Bridge, open the image in Camera Raw. 

2. Sharpening, straightening, cropping and confirming workflow procedures are the same 

as with normal illumination images (Section 4). 

3. Click Done to save your adjustments. 

 

Rename and Save 

 

Follow the instructions in Section 4 for renaming and to create .dng archive files and .tiff 

derivative files. 

Metadata 

Image Processing 
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PHOTOMACROGRAPHY 

Photomacrographs are produced using the stereomicroscope. 

Photomacrograph 
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Figure 12.01 

Figure 12.02 
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Capture takes place in the Microscope Room. Bring your own flash drive. 

 

Set Up 

 

Microscope 

Adjust the height of the microscope as needed for the object to be examined/photographed. 

To raise or lower the boom, very carefully release both the pivot lock (fig. 12.01a) and the 

safety collar (fig. 12.01b). Make note of the height to replicate for during and after treatment 

capture.  

 

Lighting 

1. Turn on the Schott KL 1500 light source (fig. 12.02a). 

2. Turn the left knob until the display reads 3200° K (fig. 12.02b). 

3. Turn the right knob to adjust light intensity (fig. 12.02c). In general, light intensity should 

be set as high as possible while not losing important details in the image as seen through 

the monitor. Make note of the intensity setting to replicate for during and after treatment 

capture.  

 

 

 

Capture  
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Figure 12.03 Figure 12.04 

Figure 12.05 
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Set Up, continued 

 

Lighting 

4. Turn the light pathway lever so that it points to the graphic of an eye (fig. 12.03a). 

5. Set the microscope magnification dial to 1,0 (fig. 12.04). 

6. Retrieve the lighting template stored in the wall cabinet behind the microscope. 

7. Position the base of the lighting template under the microscope lens (fig. 12.05a).  

8. Center the circle and crosshairs on the template in the field of view. Make sure the 

template is positioned squarely by using the holes in the tabletop as a guide (fig. 12.05b). 

Put weights on the upper corners to keep the template from shifting. 

9. Slide the light positioning guides (fig. 12.05c) into the slots on the template, moving them 

all the way in toward the center.   

10. Adjust the arms of the lights to rest on the guides (fig. 12.05d), which are constructed to fit 

the profile of the lights. This centers the lights, fixes the distance between the lights and 

object, and fixes the angle of the lights at about 45°. 

11. Once the lights are positioned, return the template to the wall cabinet. 

12. Turn the light pathway lever so that it points to the graphic of a camera (fig. 12.03b).  
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Figure 12.06 

Figure 12.07 
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Set Up, continued 

 

Computer 

1. Turn on the microscope computer monitor.  

2. Open Desktop > AxioVision Rel. 4.8. 

3. Click Cameras → AxioCamMRC5 (fig. 12.06a). 

4. In the Properties box: 

Under the Frame tab: Select RGB and  2584 x 1936 quality standard color (fig. 12.07a). 

Under the Adjust tab: Set exposure to 100% (fig. 12.07b). 

 

White Balance 

 

1. Retrieve the digital gray card stored in the wall cabinet behind the microscope. Center the 

gray card under the microscope lens. 

2. Turn off the overhead light. 

3. In AxioVision, click Live (fig 12.08a). 

4. In the Properties box, under the Adjust tab (fig. 12.08b): 

Click Measure (fig. 12.08c) to ensure correct exposure when white balancing. 

Click Automatic (fig. 12.08d) to white balance. 

5. Return the gray card to the wall cabinet. 
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Figure 12.09 

Figure 12.10 
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Image Capture 
 

1. Position your object under the microscope lens.  

2. Select the desired magnification using the microscope magnification dial (fig. 12.04). 

3. Focus the image that is displayed on the monitor using the coarse focus knobs (fig. 12.09a) 

and the fine focus knob (fig. 12.10b) on the microscope. Do not adjust focus by looking 

through the eyepieces. 

4. In AxioVision, match the magnification level to what is set on the microscope (fig. 12.10a). 

Adjust this anytime the magnification level is changed on the microscope to ensure 

accuracy of the scale bar added later.   

5. Click Measure (fig. 12.10b) to auto adjust exposure. If necessary, manually adjust exposure 

by changing the exposure time (fig. 12.10c). 

6. Click Snap (fig. 12.10d). 
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Figure 12.12 

Figure 12.11 
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Annotate Image 

 

1. In AxioVision, the captured image will appear in a new window.  

2. Click Scale bar (fig. 12.11a) and draw a scale in the image (fig. 12.11b). Addition of a scale 

bar in the image is required. 

3. Optional annotations include: Length, Text, and Rectangle (fig. 12.11c), as well as Outline 

and Angle found under Measure (fig. 12.11d). 

4. To edit annotations, click Annotation → Draw Annotations (fig. 12.12). A new window with 

the captured image and all annotations added will open. Edit font style, size, and color; 

line style, weight, and color; fill color, etc. 
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Figure 12.13 

Figure 12.14 
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Save Image 

 

1. In AxioVision, click Save (fig. 12.13). 

2. Navigate through to Desktop > Staff Images > [your folder]. Create a new folder in Staff 

Images if you do not already have one. 

3. Follow the standard file naming protocol (pg. 4.13). 

4. Choose Tagged Image File(*.tif) file format (fig. 12.14a). 

5. Check Burn-in annotations to save annotations on image (fig. 12.14b).  

6. Click Save.  

7. Copy and paste the image(s) onto your flash drive, as the computer is not connected to 

the network.  

 

Finish 

 

1. Close AxioVision, eject your flash drive, and turn off the computer monitor. 

2. Turn off the microscope light and replace the microscope cover. 

 

 

Transfer the image(s) from your flash drive to the project folder on a networked  computer. 

Add metadata as you would for normal illumination (Section 3). Rename as instructed in     

Section 4. No further image processing is necessary.  

 

 

Metadata 
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PHOTOMICROGRAPHY 

Photomicrograph 

Photomicrographs are produced using the compound microscope. 
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Figure 13.02 

a 

c 

a b 
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Capture takes place in the Microscope Room. Bring your own flash drive. 

 

Set Up 

 

Microscope 

1. Remove the microscope cover. 

2. Press the button on the bottom left of the microscope to turn on the light (fig. 13.01a). 

3. Position your slide on the stage under the microscope lens.  

4. Change the objective to the magnification desired (10x, 20x, 40x, or 100x). 

5. Push the light path selector (fig. 13.01b) in towards the microscope. When the selector is 

pushed in (to the white line), the light goes to the microscope eyepieces only; when pulled 

halfway out (to the green line), the light is split between the eyepieces and camera; when 

fully extended out (to the red line), the light path goes to the camera only.   

6. Adjust the focus on the slide through the eyepieces using the coarse focus knob (fig. 

13.01c) on the sides of the microscope. This focus will be further adjusted later. 

7. Refer to the black binder labeled “VANOX Universal Research Microscope” for any further 

assistance needed for microscope use. 

Camera 

1. Turn on the LEICA camera mounted on top of the microscope by flipping the right switch 

on the back of the camera to ON (fig. 13.02a). The camera must be turned on before 

opening the software. Make sure the left switch on the back of the camera is in the HD 

position (fig. 13.02b). 

 

 

Capture  
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Set Up, continued 
 

Computer 

1. Turn on the microscope computer and monitor. Turn on the mouse by pressing the power 

button on the bottom of the mouse.  

2. Open the PresUser profile. 

3. On the desktop, double click LAS X. 

4. A message will appear asking you to choose configuration settings. Click OK or wait 10   

seconds until the countdown clock reaches zero and the message disappears. 

5. Click OK to accept the error message “No C-Mount found” (fig. 13.03). 

6. Click the Explorer tab in the left panel (fig. 13.04a). 

7. If you do not already have a folder in OS (C:\) > Staff Images, create a folder by right     

clicking Staff Images and selecting Create a new subfolder. Left click New Folder to rename 

the folder with your LOC user ID. You must create the folder in LAS X, not in Windows.  

8. Highlight your folder under Staff Images (fig. 13.04b), then click the folder icon in the top 

panel with the red dot (fig. 13.04c) to select your folder as the acquisition location. A red 

dot will appear to the right of your folder (fig 13.04d). 

9. Select the following under the Acquisition format drop down tab (13.04e):  

 Data Type: TIFF 

 Compression: Uncompressed 

 Bit depth: 8 
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Set Up, continued 
 

Microscope and Computer 

1. Pull the light path selector on the side of the microscope fully out. The live image of your 

sample should now appear in LAS X. 

2. Refine the image focus on the computer monitor by adjusting the fine focus knob on the 

side of the microscope.  

Computer 

1. In the live image, in an area of the background containing no sample, right click and drag 

the mouse to create a small rectangle. Select White Balance. 

2. Click the Image tab in the left panel (fig. 13.05a) and set the following (fig. 13.05b): 

 Exposure [ms]: minimum value 

 Gain: 1  

 Color mode 

3. In the Image tab, click the Auto Exposure icon (fig. 13.05c). 

4. In the Image tab, click the Linked Shading icon (fig. 13.05d).  

5. In the box that pops up, select Activate Linked Shading Correction for acquired images and 

Activate Linked Shading Correction for live image (fig. 13.06). Close the box. The Linked 

Shading icon in the Image tab should now appear green.  
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Figure 13.07 

Figure 13.08 
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Figure 13.09 
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Image Capture 
 

1. In LAS X, click the Magnification tab (fig. 13.07a). Select the magnification level that 

corresponds to the objective in use on the microscope. Click OK. Adjust this any time the 

objective is changed on the microscope to ensure accuracy of the scale bar added later.   

2. Click OK when asked to “Please turn turret manually to selected objective.” 

3. Hover over the Scale bar icon at the top of the tool bar on the right panel (fig. 13.08a). 

Click on the Overlay icon (fig. 13.08b).  

4. Confirm that the Stamping icon is red (fig. 13.08c). If it is not red, click the icon to ensure 

the scale bar will be added to the image. Addition of a scale bar in the image is required. 

5. To capture the image, click the camera icon with the blue stamp in the bottom left (fig. 

13.09). Confirm the magnification setting and press OK. 
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Figure 13.10 

Figure 13.11 

Figure 13.12 
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Save Image 

 

1. In LAS X, click the Explorer tab and navigate to your folder in Staff Images (fig. 13.10) .  

2. Right click on the image and select Export > As TIFF. 

3. Click Browse to select the destination folder. Note: The computer is not connected to the 

network. You will need to bring a flash drive to save your images. Select your flash drive as 

the destination. 

4. Select Overlay channels and deselect Lossless data compression (fig. 13.11). 

5. Click Save. 

6. To capture another image, click the Play icon in the bottom left (13.12a) to return the 

screen to live (13.12b). 

 

Finish 

 

1. Close LAS X software, eject your flash drive, shut down the computer, and turn off the 

monitor and mouse. 

2. Turn off the microscope camera. 

3. Turn off the microscope light, take your slide off the microscope stage, and replace the 

microscope cover. 

 

Transfer the image(s) from your flash drive to the project folder on a networked computer. 

Add metadata as you would for transmitted illumination (Section 3). Rename as instructed in 

Section 4. No further image processing is necessary.  

 

 

Metadata 
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Visible illumination photograph 
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VISIBLE ILLUMINATION (MODIFIED CAMERA) 
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Figure 14.02 

Figure 14.03 
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Set Up 

 

1. Use the Nikon D700 modified camera and the CoastalOpt lens.  

2. The USB cable for the D700 is stored in the same box as the camera in the studio cabinet. 

Attach one end of the D700 USB cable to the camera (14.01a) and the other end to the 

USB extension cable normally used for the D810. Attach the power cord normally 

attached to the D810 battery adapter directly to the D700 camera (14.01b). 

3. The CoastalOpt lens MUST be set at the minimum aperture setting of f/45 (14.02) to 

utilize the electronic aperture function (otherwise the camera will display FEE). 

4. The PECA 916 and PECA 918 filters are used for visible illumination with the modified 

camera (fig. 14.03). The filters are stored in the studio cabinet. Very carefully, screw on 

both filters to the end of the camera lens. The order the filters are screwed on does not 

matter. 

5. Turn on the North Lights and confirm each light stand is at the 66” mark on the floor and 

the top of the collar is at the 52” mark on the light stand. Allow the lamps to warm up for 

15 minutes before taking any images. If the lights were just turned off, wait 10 minutes 

before turning on again. 

 

 

 

Capture 
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Adjust and Verify Camera Settings 

 

Open Camera Control Pro and select the following: 

 

 Exposure 1 tab (fig. 14.04):  

 Exposure Mode: Aperture Priority 

 Aperture: f/8 (flat objects) or f/11 (3D objects) 

 Exposure Comp.: 0  

 

 Exposure 2 tab (fig. 14.05): 

 ISO Sensitivity: 1 step under 200 

 White Balance: Preset manual d-0 

 

 Storage tab (fig. 14.06): 

 Image Quality: NEF (RAW) 

 Type: Uncompressed 

 NEF (RAW) Bit Depth: 14-bit 

 

 Image Processing tab (fig. 14.07): 

 Picture Control: Standard 

 Color Space: Adobe RGB 

 Active D-Lighting: Off 

 High ISO NR: Off 

 Vignette Control: Off 
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Figure 14.08 
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White Balance 

 

1. In Camera Control Pro, select Live View. 

2. Fill the image frame with the X-Rite Color Checker White Balance Card. Close Live View. 

3. Click Camera  > Measure White Balance.  

4. Select Preset manual d-0. Click OK.  

 

Image Capture  

 

1. In Camera Control Pro, select Live View. 

2. Position your object in the image frame. Place the color target adjacent to the object so 

that the gray patches are positioned closest to the object and the lightest gray patch is 

equidistant from each light source.  

3. The focus will need to be adjusted manually, so move the computer stand close to the 

camera. In Live View, set the Magnification Ratio to 100% (fig 14.08a). The autofocus   

function is not operational with the CoastalOpt lens, so use the focusing ring on the lens to 

focus manually. The focus frame will remain red due to manual focusing. When taking a 

series of multimodality images, DO NOT change the focus from what was just set to ensure 

all images are aligned the same. 

4. Set Magnification Ratio back to full screen. 

5. In Live View of Camera Control Pro, click Shoot. 

 

Preview Images  

 

1. In Bridge, open the image in Camera Raw. 

2. Select the Color Sampler Tool (fig. 14.09a) and click on the lightest gray patch on the color 

target (fig. 14.09b). The RGB values should be 200 +/-5 (fig. 14.09c).  

3. If RGB values are outside 200 +/-5, adjust Exposure Comp. in the Exposure 1 tab of Camera 

Control Pro and reshoot. Reevaluate in Camera Raw. 

4. Click Done in Camera Raw to accept changes. 
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Figure 14.10 
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Finish 

 

If continuing to another section, remove the PECA 916 and PECA 918 filters before            

proceeding.  

When finished with the session, return the camera, USB cord, filter and target to the studio 

cabinet and turn off the North Lights. 

 

 

Add metadata as you would for normal illumination except when applying Keywords 

(Section 3). Choose PECA 916 and PECA 918 under Filters and Normal illumination under Illu-

mination/Irradiation (fig. 14.10). 

 

 

Adjust Image Files 

 

1. Open the image in Camera Raw from Bridge. 

2. White balance, exposure, sharpening, straightening, cropping, and confirming workflow 

procedures are the same as with normal illumination images captured with the standard 

camera (Section 4). 

3. Click Done to save your adjustments. 

 

Rename and Save 

 

Follow the instructions in Section 4 for renaming and to create .dng archive files and .tiff  

derivative files. 

Metadata 

Image Processing 
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This mode is used to examine underdrawings, see obscured or faded inscriptions, and characterize and 

differentiate materials. The technique involves illuminating the object with visible light and infrared 

radiation and capturing the infrared wavelengths reflected by the object. 

Reflected infrared photograph 
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REFLECTED INFRARED (MODIFIED CAMERA) 
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Figure 15.01 
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Preliminary 

 

If not done already, capture a visible illumination image with the modified camera following 

instructions in Section 14.  

 

Set Up 

 

1. Set up the North Lights the same as with visible illumination with the modified camera 

(Section 14). 

2. Use the Nikon D700 modified camera and the CoastalOpt lens.  

3. The CoastalOpt lens MUST be set at the minimum aperture setting of f/45 to utilize the 

electronic aperture function (otherwise the camera will display FEE).  

4. The PECA 910 filter (850-1000 nm imaging) is used for general reflected infrared 

photography with the modified camera (fig. 15.01). The filter is stored in the studio 

cabinet. Very carefully, screw on the filter to the end of the camera lens. 

 

 

Capture 
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Figure 15.03 

Figure 15.02 
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Image Capture 

 

1. In Camera Control Pro under the Exposure 1 tab, select the following (fig. 15.02): 

 Exposure Mode: Manual  

 Shutter Speed: ½ second (this may need to be adjusted later) 

 Aperture: f/8 (flat objects) or f/11 (3D objects) - select same as used in visible 

 Exposure Comp.: 0 

2. Settings under the Exposure 2 (including white balance), Storage, and Image Processing 

tabs are the same as with visible illumination with the modified camera (Section 14). 

3. Open Live View. Position your object in the image frame. Place the color target adjacent to 

the object so that the gray patches are positioned closest to the object and the lightest 

gray patch is equidistant from each light source. The image will appear magenta, violet or 

blue (fig. 15.03). 

4. Use the same focus as set manually for visible illumination with the modified camera 

(Section 14). The focus frame will remain red due to manual focusing.  

5. Click Shoot.  
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Figure 15.06   
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Preview Images  

 

1. In Bridge, open the image in Camera Raw. 

2. Set the Saturation to -100 (fig. 15.04a). 

3. Select the Color Sampler Tool (fig. 15.04b) and click on the lightest gray patch on the color 

target (fig. 15.04c). The RGB values should be 200 +/-5.  

4. If RGB values are outside 200 +/-5, adjust the Shutter Speed (NOT Exposure Comp.) in the 

Exposure 1 tab of Camera Control Pro and reshoot. For example, if RGB values are too low, 

decrease the shutter speed and reshoot. Evaluate the new image following steps 1-3. 

 

 

5. Click Done in Camera Raw to accept changes. 

 

Finish 

 

If continuing to another section, remove the PECA 910 filter before proceeding.  

When finished with the session, return the camera, USB cord, filter and target to the studio 

cabinet and turn off the North Lights. 

 

 

Add metadata as you would for normal illumination except when applying Keywords (Section 

3). Choose PECA 910 under Filters and Reflected infrared under Illumination/Irradiation (fig. 

15.05). 

Lighter  Darker  

Metadata 
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Figure 15.06 

Figure 15.07 
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Adjust Image Files 

 

1. Open the image in Camera Raw from Bridge. 

2. Ensure Saturation is set at –100 (fig 15.06).   

3. Adjusting exposure, sharpening, straightening, cropping, and confirming workflow 

procedures are the same as with normal illumination images captured with the standard 

camera (Section 4). White balance does not need to be adjusted. 

4. Click Done to save your adjustments. 

 

Rename and Save 

 

Follow the instructions in Section 4 for renaming and to create .dng archive files and .tiff 

derivative files. 

 

Post-processing of reflected infrared images is required. 

 

Convert to Grayscale 

 

1. Open the reflected infrared .tif file in Photoshop from Bridge. 

2. Click Image > Mode > Grayscale (fig. 15.07a). 

3. Click Discard (fig. 15.07b). 

Image Processing 

Image Post-Processing 
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Adjust Levels 

 

1. In Photoshop, right click on the Eyedropper Tool and select the Color Sampler Tool (fig. 

15.08a). Click on the lightest gray patch on the color target (fig. 15.08b). 

2. Click Image > Adjustments > Levels (fig. 15.08c). 

3. Click Auto (fig. 15.08d). Click OK (fig. 15.08e). 

4. Click File > Save. Any derivative file should be made from the .tif file. It is unnecessary to 

adjust the .dng file. 

5. Close the file. 
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VISIBLE-INDUCED INFRARED LUMINESCENCE (MODIFIED CAMERA) 

This mode is used to characterize some pigments and inks, especially cadmium-based pigments, madder, 

and Egyptian blue. The technique involves excitation of materials with blue/green visible light in order to 

capture luminescence in infrared wavelengths.  
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Figure 16.01 

Figure 16.02 

Figure 16.03 Figure 16.04 
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Preliminary 

 

If not done already, capture a visible illumination image with the modified camera following instructions 

in Section 14, then turn off the North Lights. 

 

Set Up   

 

1. Use the Nikon D700 modified camera and the CoastalOpt lens.  

2. The CoastalOpt lens MUST be set at the minimum aperture setting of f/45 to utilize the 

electronic aperture function (otherwise the camera will display FEE).  

3. The PECA 904 filter (fig. 16.01) is used for infrared luminescence photography with the 

modified camera. The filter is stored in the studio cabinet. Very carefully, screw on the  

filter to the end of the camera lens.  

4. Because infrared luminescence photography usually requires exposure times of at least 30 

seconds, you will need to use a remote cord. The remote cord, Nikon MC-36A (fig. 16.02), 

is stored in the studio cabinet with the modified camera and filters. Place the                   

accompanying AAA batteries in the back of the remote to turn it on. 

5. To attach the remote cord, first turn off the camera. Align the 10-pin connector on the   

remote cord (fig 16.03a) with the 10-pin terminal on the camera body (fig 16.03b). The 

white arrow on the 10-pin connector (fig 16.04a) should be aligned with the white dot next 

to the 10-pin terminal (fig. 16.03c). Once inserted, press the connector towards the      

camera and tighten the locking nut, then turn the camera back on. 

 

 

 

Capture 
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Figure 16.06 

Figure 16.05 
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Set Up, continued 

 

6. The lamp used for infrared luminescence (fig. 16.05) is on a stand in the photo studio. The 

LED lamp has been modified with two glass BG38 filters attached to the front. These filters 

block IR wavelengths and pass visible light. Handle the lamp on its stand very carefully as 

to prevent damage to these glass filters. Plug the lamp into the power strip next to the 

copystand and place the base of the stand in front of the copystand (fig. 16.06). Turn the 

light on by pressing the red button on the back of the lamp (fig. 16.06a). The lamp should 

be positioned above the object so that the object is evenly illuminated, which may require 

moving the lamp up or down on its stand. 
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Figure 16.07 

Figure 16.09 
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Image Capture 

 

1. In Camera Control Pro under the Exposure 1 tab, select the following (fig. 16.07): 

 Exposure Mode: Manual  

 Shutter Speed: Bulb (one click left of 30 seconds) 

 Aperture: f/8 (flat objects) or f/11 (3D objects) - select same as used in visible 

 Exposure Comp.: 0 

2. Settings under the Exposure 2 (including white balance), Storage, and Image Processing 

tabs are the same as with visible illumination with the modified camera (Section 14). 

3. Open Live View. Position your object in the image frame. Place the IR luminescence target 

(fig. 16.08) adjacent to the object. The target is a gradation between cadmium yellow 

(which luminesces) and lamp black (which does not luminesce). Close Live View. 

4. Use the same focus as set manually for visible illumination with the modified camera 

(Section 14). 

5. On the remote cord, press Set (fig. 16.09a). Press the right arrow on the remote 3 times 

until Long is underlined (fig. 16.09b). Then use the right arrow to choose the time position. 

 0:00’:00” is hours: minutes: seconds 

6. Use the up and down arrows to select an exposure time. Start with an exposure time of 30 

seconds (00:00’:30”). Exposure times up to 5 minutes may be necessary. 

7. Press Set again to save the exposure time. The remote will make a beeping sound at this 

time and the Set indicator will disappear. 

8. Press Timer Start/Stop on the remote (fig. 16.09c) to capture the photograph. The remote 

will end the exposure automatically when the timer expires.  
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Figure 16.10 

 

Figure 16.11 
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Preview Images  

 

1. In Bridge, open the image in Camera Raw. 

2. Set the Saturation to -100 (fig. 16.10a). 

3. Select the Color Sampler Tool (fig. 16.10b) and click on the pure yellow patch on the    

target (fig. 16.10c). The RGB values should be 100 +/-5 (fig. 16.10d).  

4. If RGB values are outside 100 +/-5, adjust the exposure time on the remote cord, 

reshoot, and reevaluate in Camera Raw. 

5. Click Done in Camera Raw to accept changes. 

 

Finish 

 

If continuing to another section, remove the PECA 904 filter before proceeding. 

When finished with the session, take the batteries out of the remote and store them in the 

accompanying bag; return the remote and battery bag to their box; return the camera, USB 

cord, filter, remote and target to the studio cabinet; turn off and return the lamp used for 

infrared luminescence near the studio wall.  

 

Keywords 

 

Add metadata as you would for normal illumination except when applying Keywords 

(Section 3). Choose PECA 904 under Filters and Visible induced infrared luminescence under 

Illumination/Irradiation (fig. 16.11).  

Metadata 
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Figure 16.12 
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Adjust Image Files  

 

1. In Bridge, open the image in Camera Raw. 

2. Ensure Saturation is set at –100 (fig 16.10a).   

3. Adjust exposure so that the RGB values of the pure yellow patch on the target are 100.  

4. Sharpening, straightening and cropping procedures are the same as with normal             

illumination images captured with the standard camera (Section 4). White balance does 

not need to be adjusted. 

5. Click Done to save your adjustments 

  

Rename and Save 

 

Follow the instructions in Section 4 for renaming and to create .dng archive files and .tiff      

derivative files. 

 

Post-processing of visible-induced infrared luminescence images is required. 

 

Convert to Grayscale 

 

1. Open the infrared luminescence .tif file in Photoshop.  

2. Click Image > Mode > Grayscale (fig. 16.12a). 

3. Click Discard (fig. 16.12b). 

Image Post-Processing 

Image Processing 
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Figure 16.13 
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Adjust Levels 

 

1. In Photoshop, right click on the Eyedropper Tool and select the Color Sampler Tool (fig. 

16.13a). Click on the pure yellow patch of the target (fig. 16.13b). 

2. Click Image > Adjustments > Levels (fig. 16.13c). 

3. Click Auto (fig. 16.13d). Click OK (fig. 16.13e). 

4. Click File > Save. Any derivative file should be made from the .tif file. It is unnecessary to 

adjust the .dng file. 

5. Close the file. 
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ULTRAVIOLET (UVA)-INDUCED VISIBLE FLUORESCENCE (MODIFIED CAMERA) 

This mode is used to differentiate and characterize materials. The technique involves excitation of 

materials with ultraviolet radiation in order to induce fluorescence in visible wavelengths. 
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Figure 17.01 

Figure 17.02 

 

Figure 17.03 
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Preliminary 

 

If not done already, capture a visible illumination image with the modified camera following 

instructions in Section 14. Wear UV goggles when the UV lights are on. 

 

Set Up 

 

1. Use the Nikon D700 modified camera and the CoastalOpt lens.  

2. The CoastalOpt lens MUST be set at the minimum aperture setting of f/45 to utilize the 

electronic aperture function (otherwise the camera will display FEE).  

3. The PECA 916 and PECA 918 filters are used for UV-induced visible fluorescence 

photography with the modified camera (fig 17.01). The filters are stored in the studio 

cabinet. Very carefully, screw on both filters to the end of the camera lens. The order the 

filters are screwed on does not matter. 

4. Plug in the UV lamps. It is important to plug in both cords (two for each lamp) for at least 

20 seconds before switching on lamps. Neglecting to do this will seriously shorten the 

life of the tubes. Turn on the lamps using the white toggle switch (fig 17.02) located at 

the short end of each unit closest to the copystand wall. Let the lamps warm up for at 

least 5 minutes before capture.  

5. Adjust the height of the lamp stands so the bottom of the collar is at 25”. Position the 

lamps equidistant and as close to the copystand as possible (fig. 17.03). Try to achieve 

even illumination across the area to be photographed. Do not change the angle of the 

lamps. 

Capture 
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Figure 17.07 

Figure 17.04 

Figure 17.05 

Figure 17.06 

2.18.4106.001                       Before treatment 

11/20/17    UVA-induced visible fluorescence 

a 
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Set Up, continued 
 

7. With the UV lamps warmed up and the overhead light off, position the UV target (fig 

17.04) adjacent to your object. Compare the intensity levels on the target (Low, Medium, 

High, or Ultra) with the overall fluorescence of the object and select an intensity with a 

similar brightness level. If you are still unsure, consult the detailed guide to matching     

fluorescent targets with fluorescent materials which is kept in the studio cabinet.  

8. Include a paper identification label using white letters on a black background in order to 

reduce flair from paper fluorescence (fig. 17.05).  

 

Image Capture 

 

1. In Camera Control Pro under the Exposure 1 tab, select the following:  

 Exposure Mode: Aperture Priority 

 Aperture: f/8 (flat objects) or f/11 (3D objects) - select same as used in visible 

 Exposure Comp.: 0  

2. Under the Exposure 2 tab, set the white balance to Shade (fig. 17.06).  

3. Settings under the Storage and Image Processing tabs are the same as with visible          

illumination with the modified camera (Section 14). 

4. Open Live View. Position your object and label in the image frame. Place the UV target  

adjacent to the object so that the gray patches of the intensity level chosen are closest to 

the object. 

5. Use the same focus as set manually  for visible illumination with the modified camera 

(Section 14). The focus frame will remain red due to manual focusing (fig. 17.07a).  

6. With the overhead light off, place the cursor on the Shoot button and cover the monitor 

with black fabric from the studio cabinet. Be careful not to move the mouse and left click 

Shoot (fig. 17.07b). 



 

  17.6 

Section 17—UV-Visible Fluorescence (Modified Camera) 

Digital Imaging Workflow for Treatment Documentation—Conservation Division, Library of Congress 

Figure 17.08 Figure 17.09 

Figure 17.10 
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b 
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d 
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Preview Images 

 

1. In Bridge, open the image in Camera Raw. 

2. Left click on the Camera Raw Settings Menu in the upper right corner of the Camera Raw 

window (fig. 17.08a). Select Load Settings.  

3. Navigate to N: > Projects > 0001_Imaging_Resources and select uv_raw_settings.xmp (fig. 

17.09). Click Open to apply UV settings. 

4. To white balance, zoom to 100% (fig. 17.10a). Select the White Balance Tool (fig. 17.10b) 

and click on the lightest gray patch for the intensity level chosen (fig. 17.10c). Be careful to 

click on the gray particles and not the green particles in the gray patch.  

5. To check exposure, select the Color Sampler Tool (fig. 17.10d). Click on the lightest gray 

patch for the intensity level you have chosen (fig. 17.10c). Be careful to click on the gray 

particles and not the green particles in the gray patch. The RGB values should be 130 +/-3 

(fig. 17.10e). 

6. If RGB values are outside of 130 +/-3, adjust Exposure Comp. in the Exposure 1 tab of 

Camera Control Pro and reshoot. Reapply UV settings, white balance, and check 

exposure again in Camera Raw. 

7. Click Done in Camera Raw to accept changes. 

NOTE: It is not uncommon for paper objects to display a weak fluorescence. If the area of 

interest on your object appears too dark on the monitor when the lightest gray patch is at 

130, move the Color Sampler Tool to the second or middle gray patch and target 130 again. 

Note which patch was used to replicate for during and after treatment capture.  

NOTE: The object as displayed on the monitor may appear slightly blue/green overall as 

compared to what you observe directly on the copystand. This variation derives from the 

difference between subjective human perception and the objective responsivity of the camera 

sensor. 
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Figure 17.11 
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Finish 
 

If continuing to another section, remove the PECA 916 and 918 filters before proceeding. 

When finished with the session, return the camera, USB cord, filters, goggles, and target to 

the studio cabinet; turn off and unplug the UV lamps, wrapping cords around fixture at the 

end of the lamp; reposition the light at the 66” mark on the floor, with the top of collar at 52”.  
 

Add metadata as you would for normal illumination except when applying Keywords (Section 

3). Choose PECA 916 and PECA 918 under Filters and UVA induced visible fluorescence under 

Illumination/Irradiation (fig.17.11).  

 

 

Adjust Image Files 

 

1. In Bridge, open the image in Camera Raw. 

2. Adjust Exposure to obtain RGB values of 130 in the gray patch targeted (fig. 17.10c-e). 

3. Sharpening, straightening, cropping, and confirming workflow options are the same as 

with normal illumination images (Section 4).  

4. Click Done to save your adjustments. 

 

Rename and Save 

 

Follow the instructions in Section 4 for renaming and to create .dng archive files and .tiff 

derivative files. 

 

 

Metadata 

 

 

Image Processing 
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Visible illumination Reflected ultraviolet 

This mode can be useful for enhancing the visibility of surface coatings and adhesives. It can also be a 

useful tool for documenting surface abrasions, accretions, and retouching. Materials that visably fluoresce 

when induced by UVA will appear dark in reflected ultraviolet photography. In cases where fluorescence is 

weak, reflected UV may be helpful.  

  Digital Imaging Workflow for Treatment Documentation 
                           Conservation Division, Preservation Directorate, Library of Congress  

REFLECTED ULTRAVIOLET (MODIFIED CAMERA) 
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Figure 18.02 

Figure 18.01 

 

Figure 18.03 
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Preliminary 

 

If not done already, capture a visible illumination image with the modified camera following instructions 

in Section 14. Wear UV goggles when the UV lights are on. 

 

Set Up   

 

1. Use the Nikon D700 modified camera and the CoastalOpt lens. 

2. The CoastalOpt lens MUST be set at the minimum aperture setting of f/45 to utilize the 

electronic aperture function (otherwise the camera will display FEE).  

3. The PECA 900 and X-Nite BP1 filters are used for reflected ultraviolet photography with 

the modified camera (fig 18.01). The filters are stored in the studio cabinet. Very carefully, 

screw on both filters to the end of the camera lens. The order the filters are screwed on 

does not matter. 

4. Plug in the UV lamps. It is important to plug in both cords (two for each lamp) for at least 

20 seconds before switching on lamps. Neglecting to do this will seriously shorten the 

life of the tubes. Turn on the lamps using the white toggle switch (fig 18.02) located at the 

short end of each unit closest to the copystand wall. Let the lamps warm up for at least 5 

minutes before capture.  

5. Adjust the height of the lamp stands so the bottom of the collar is at 25”. Position the 

lamps equidistant and as close to the copystand as possible (fig. 18.03). Try to achieve 

even illumination across the area to be photographed. Do not change the angle of the 

lamps. 

Capture 
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Figure 18.05 

Figure 18.04 

Figure 18.06 
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b 
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Image Capture 

 

1. In Camera Control Pro under the Exposure 1 tab, select the following:  

 Exposure Mode: Aperture Priority 

 Aperture: f/8 (flat objects) or f/11 (3D objects) - select same as used in visible 

 Exposure Comp.: 0  

2. Under the Exposure 2 tab, set the white balance to Shade (fig. 18.04).  

3. Settings under the Storage and Image Processing tabs are the same as with visible          

illumination with the modified camera (Section 14). 

4. Open Live View. Position your object in the image frame. Place the color target adjacent to 

the object so that the gray patches are positioned closest to the object and the lightest 

gray patch is equidistant from each light source. (fig. 15.03). 

5. Use the same focus as set manually for visible illumination with the modified camera 

(Section 14). The focus frame will remain red due to manual focusing.  

6. Click Shoot (fig. 17.07b). The overhead light may remain on. 

 

Preview Images 

 

1. In Bridge, open the image in Camera Raw. 

2. Set the Saturation to -100 (fig. 18.05).  

3. Select the Color Sampler Tool (fig. 18.06a) and click on the lightest gray patch on the color 

target (fig. 18.06b). The RGB values should be 120 +/-5 (fig. 18.06c). 

4. If RGB values are outside 120 +/-5, adjust Exposure Comp. in Exposure 1 tab of Camera 

Control Pro and reshoot. Reevaluate in Camera Raw. 

5. Click Done in Camera Raw to accept changes. 
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Figure 18.07 
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Finish 

 

If continuing to another section, remove the PECA 900 and X-Nite BP1 filters before                 

proceeding. 

When finished with the session, return the camera, USB cord, filters, goggles, and target to 

the studio cabinet; turn off and unplug the UV lamps, wrapping cords around fixture at the 

end of the lamp; reposition the light at the 66” mark on the floor, with the top of collar at 52”. 

  

Add metadata as you would for normal illumination except when applying Keywords (Section 

3). Choose PECA 900 and X-Nite BP1 under Filters and Reflected UVA under Illumination/

Irradiation (fig. 18.07).  

Adjust Image Files 

 

1. Open the image in Camera Raw from Adobe Bridge. 

2. Ensure Saturation is set at –100 (fig 18.05).   

3. Adjust exposure so that the RGB values of the lightest gray patch on the target are 120.  

4. Sharpening, straightening and cropping procedures are the same as with normal illumina-

tion images captured with the standard camera (Section 4). White balance does not need 

to be adjusted. 

5. Click Done to save your adjustments. 

 

Rename and Save 

 

Follow the instructions in Section 4 for renaming and to create .dng archive files and .tiff      

derivative files. 

 

 

Metadata 

 

 

Image Processing 
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Figure 18.08 

a 

b 
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Post-processing of reflected ultraviolet images is required. 

 

Convert to Grayscale 

 

1. Open the reflected ultraviolet .tif file in Photoshop.  

2. Click Image > Mode > Grayscale (fig. 18.08a). 

3. Click Discard (fig. 18.08b). 

4. Click File > Save. Any derivative file should be made from the .tif file. It is unnecessary to 

adjust the .dng file. 

5. Close the file. 

Image Post-Processing 
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False color infrared photograph 

  Digital Imaging Workflow for Treatment Documentation 
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FALSE COLOR INFRARED (MODIFIED CAMERA) 

FCIR is a processing technique that combines channels from two images captured with the modified 

camera: visible and reflected infrared, resulting in one false color image. 
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Figure 19.01  

Figure 19.02 
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Image Capture 

 

If not already done: 

1. Using the modified camera with the CostalOpt lens, capture and process a visible 

illumination image (fig. 19.01) following instructions in Section 14. Do not crop or 

straighten the image. 

2. Without moving the camera position or object position, capture and process a reflected 

infrared image (fig. 19.02) following instructions in Section 15. Do not crop or straighten 

the image. 

 

Capture 
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Figure 19.03 

 

Figure 19.04  

a b 

c 
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Create the FCIR Image File 

 

1. Open both the reflected infrared and visible illumination .tif files in Photoshop. If the 

Channels tab is not already displayed in a right panel (fig. 19.03a), select Window > 

Channels (fig. 19.03b).  

2. Select the visible illumination image file. When selecting a channel, make sure to click in 

the middle of the channel bar (fig. 19.03c). In the Channels window: 

i. Click on the Green channel. Click Ctrl A then Ctrl C. 

ii. Click on the Blue channel. Click Ctrl V. 

iii. Click on the Red channel. Click Ctrl A then Ctrl C. 

iv. Click on the Green channel. Click Ctrl V. 

3. Select the reflected infrared image file. In the Channels window: 

i. Click on the Gray channel (fig. 19.03d). Click Ctrl A then Ctrl C. 

4. Return to the visible illumination image. In the Channels window: 

i. Click on the Red channel. Click Ctrl V. 

4. Click on RGB in the Channels window to see the final FCIR image.  

5. Save the final FCIR image as a new .tif file, following the naming protocol in Section 4. 

6. Close the other images without saving the changes that were made to create the FCIR file. 

 

Add metadata as you would for normal illumination except when applying Keywords (Section 

3). Choose False color infrared under Illumination/Irradiation (fig.19.04). No filters should be 

selected. 

 

 

Image Processing 

 

 

Metadata 
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False color ultraviolet photograph 
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FALSE COLOR ULTRAVIOLET (MODIFIED CAMERA) 

FCUV is a processing technique that combines channels from two images captured with the modified 

camera: visible and reflected ultraviolet, resulting in one false color image. 
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Figure 20.01  

Figure 20.02  
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Image Capture 

 

If not already done: 

1. Using the modified camera with the CostalOpt lens, capture and process a visible 

illumination image (Fig. 20.01) following instructions in Section 14. Do not crop or 

straighten the image. 

2. Without moving the camera position or object position, capture and process a reflected 

ultraviolet image (Fig. 20.02) following instructions in Section 18. Do not crop or straighten 

the image. 

 

Capture 
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Figure 20.03 

Figure 20.04 

a b 

c 
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Create the FCUV Image File 

 

1. Open both the reflected ultraviolet and visible illumination .tif files in Photoshop. If the 

Channels tab is not already displayed in a right panel (fig. 20.03a), select Window > 

Channels (fig. 20.03b).  

2. Select the visible illumination image file. When selecting a channel, make sure to click in 

the middle of the channel bar (fig. 20.03c). In the Channels window: 

i. Click on the Green channel. Click Ctrl A then Ctrl C. 

ii. Click on the Red channel. Click Ctrl V. 

iii. Click on the Blue channel. Click Ctrl A then Ctrl C. 

iv. Click on the Green channel. Click Ctrl V. 

3. Select the reflected ultraviolet image file. In the Channels window: 

i. Click on the Gray channel (fig. 20.03d). Click Ctrl A then Ctrl C. 

4. Return to the visible illumination image. In the Channels window: 

i. Click on the Blue channel. Click Ctrl V. 

4. Click on RGB in the Channels window to see the final FCUV image.  

5. Save the final FCUV image as a new .tif file, following the naming protocol in Section 4. 

6. Close the other images without saving the changes that were made to create the FCUV file. 

 

Add metadata as you would for normal illumination except when applying Keywords (Section 

3). Choose False color ultraviolet under Illumination/Irradiation (fig.20.04). No filters should 

be selected. 

 

 

Image Processing 

 

 

Metadata 
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